테마는 각 버전에 맞는 그누보드 아미나 맞춰서 써야하나요 ?

Community

커뮤니티

홈 > 회원포럼 > 커뮤니티
커뮤니티
1 Comments
9 우성군 06.23 10:22  
일단 아미나 테마의 경우 그누보드 5.3에 대응한다고 보시면 됩니다.

5.4에는 아미나 테마가 올라갈 수 없습니다.
제목
최근 글
최근 댓글
Facebook Twitter GooglePlus KakaoStory KakaoTalk NaverBand