Community

커뮤니티

홈 > 회원포럼 > 커뮤니티
커뮤니티

아미나 패치도 보면 5.3 왠지 무한정 기다려야할듯 보이는군요..

1 그누미나 21 520 0 1

여러글보면 5.3 관련해서 디자인 바뀐거 이용해보고싶어서 계속 기다리는분들 많은데


정작 제작자쪽의 문제는 노트북인거같은데 어느 업체에 수리또는 파손되어 요청한지 모르겠지만...


소식도없고 그러는거보면 무한정 기다려야할듯 보이는군요....


공지보더라도 4월말쯤에 디자인과 이런저런 글 올라왔지만 그후 노트북 문제로 작업이 안된다는 댓글이 올라왔는데...


결국엔 5.3 관련된 디자인 적용된 패치는 이용하려면 무한정 기다리는거밖엔 답이없나보네요...


최근 7월달 패치가 올라온거봐서는 이전 작업의 백업본이 있으실텐데 다른 pc에서 작업이 될만도 하실텐데...


처음엔 아미나 패치나올땐 며칠지나면 바로바로 패치 배포 되던게 점점 느려지는 시스템으로 변경이 되었나보네요.

21 Comments
M 한별아빠 08.05 07:34  
1. 음... 아미나빌더 최종 배포자료는 확인해 보셨는지?

2. 이미 작업노트북 AS처리에 문제가 생겼던 시점에 그누/영카트 최신버전까지 보안패치는 다 반영되어 있으며, 5.3 패치 나오기 전까지 비록 이중 작업이지만 보안패치는 진행된다고 이야기 드렸습니다.ㅠㅠ

http://amina.co.kr/bbs/board.php?bo_table=apms&wr_id=3974

참고로 최신버전의 경우 아미나빌더 1.7.27 / 그누보드 5.2.9.8.4(G5.3.1.5) / 영카트 5.2.9.8.4(YC5.3.1.5) 버전과 같이 표기되어 있는데, 설치버전(보안패치버전)으로 병행 표기된 것입니다.

3. 현재 아미나빌더 배포버전 100% 그대로 아미나 사이트를 운영 중인데, 보안패치를 안할 이유가 없겠죠. 보안패치 없다는 것은 아미나 사이트 관리 안한다는 것인데...ㅠㅠ
8 l2zeo 08.05 12:48  
본문만 보고 댓글를 적었네요;; 죄송합니다.;;
6 파란 08.05 09:04  
회원님들 방문하시는 사이트에 공지는 필수로 읽으셔야 합니다.

그리고 최신 배포버전 구성이 어떻게 되어 있는지도 숙지하시고 글을 올리셔야죠..

그냥 가만히 앉아서.. 이슈가 되는 글에 올라오는 댓글이 휩쓸려 판단하지 마시고요....

여기 뿐만 아니라 장난으로 운영하는 사이트가 아닌이상 공지는 필수로 꼭 읽어주심이 어떨까요..~~!

테마 3개 플러그인 1개 저도 구매한 사람인데.... 이런거 가지고 책임 운운기는 좀....  그리고 업데이트 하면 때론 거기에 맞게 각 테마들 수정하는 것도 개인의 몫입니다.

조금씩 이해해 주시고 기다려 주심이 옳은거라 봅니다.
8 l2zeo 08.05 12:50  
댓글들만 보고 그에 대한 댓글만 작성했네요;;
5 피의전설 08.06 02:15  
뭔가 좀 예의를 갖춰서 글을 썻으면 좋겠네요.
제가 개발했다면 기분 상당히 상하게, 일하기 싫게 글 쓰셨네요.

테마 구입한게 참... 말이야 좋게 적었지 뭔 벼슬같이 느껴지네요.
어디 무서워서 테마 만드시겠나 싶어요.
테마 가격 올리시는게 나을거 같아요. 이게 이 가격에 나올게 아닌대... 이미지 좀 바꿔주고 잔잔한 디자인 좀 고쳐주면 예전 에이전시서 2천만원받던 홈페이지 80% 퀄리티는 나오는거 같던대...

Congratulation! You win the 40 Lucky Point!

1 ziik3 08.09 13:43  
시간이 걸리시더라도 백업서버 구축하셔야겠네요 ㅎㅎ 노트북 날라가면
저는 에전에 펜티엄3로 ftp서버 구축하니 편하더라고요 언제 어디서나 ㅎㅎ
raid1로 구축하셔야합니다 ㅎㅎ
제목
최근 글
최근 댓글
Facebook Twitter GooglePlus KakaoStory NaverBand