Q & A

질답게시판

홈 > 회원포럼 > 질답/버그/제안
질답/버그/제안

아미나빌더를 쓰고 싶은데 제가 지금 그누보드5.3 이에요 질문좀드릴게요

5 BlueBlack 4 174

그누보드5.3을 쓰고있는데 아미나빌더를 쓰고싶습니다

혹시 그누보드 5.3에서 그누보드5.2로 내려갈수있는 방법이 있을까요?

방법이있다면 알려주시면 정말 감사하겠습니다^^

4 Comments
M 한별아빠 07.11 01:03  
FTP에서 /data 폴더 빼고 다 지운 후 그누 5.2 버전 올리면 5.2 버전이 될 것이고, 그 후 아미나빌더 설치해 주면 될 것입니다.
5 BlueBlack 07.11 08:10  
감사합니다^^
5 BlueBlack 07.11 16:32  
앗ㅠㅠ 그렇게 했는데 아미나빌더가없다며 안들어가져요ㅠㅠ
5 BlueBlack 07.11 21:29  
머가 꼬였었나봐요 다시 DATA만 살리고 다시 처음부터 했더니됐어요^^ 감사합니다

Congratulation! You win the 15 Lucky Point!

제목
최근 글
최근 댓글
Facebook Twitter GooglePlus KakaoStory KakaoTalk NaverBand